Linux Kernel CVE-2013-2094

A technical overview of the Local Privilege Escalation Vulnerability (CVE-2013-2094) that existed in the kernel from 2.6 to 3.8.

Includes technical details and exploitation code.

#Linux #Kernel #LinuxKernel #CVE #Vulnerability #PrivilegeEscalation #Security

Recent Posts
Archive
Search By Tags
No tags yet.